Vai al contenuto

Ecomotori.net utilizza i cookie per migliorare l'esperienza di navigazione degli utenti. Continuando a navigare si autorizza l'utilizzo. Per avere pił informazioni sui cookie clicca qui    Chiudi
Foto

Spia avaria Motore


  • Per cortesia connettiti per rispondere
6 risposte a questa discussione

#1
ilmutanda

ilmutanda

    Ecocompatibile

  • Members
  • Stelletta
  • 3 messaggi

Ciao a tutti , grazie per avermi accolto in questa comunità, espongo il mio problema:

Veerdi sera tornando a casa mi si è accesa la spia gialla di avaria alimentazione , a me non sembra che strappi o altro, va normalmente, se passo a benziina la spia si spegne, singhiozza un pò specialmente a freddo (a benzina) cosa potrebbe essere? mi hanno parlato degli iniettori, si possono sostituire in fai da te? anche perchè mi hanno parlato di circa 600 € che vedendo i prezzi degli iniettori mi sembra un pelino esagerato. Grazie

ps sono di Cremona e l'auto è una multipla bipower del 2006 e ha 200000 km. grazie ancora a chi vorrà aiutarmi.

 



#2
popetto

popetto

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi

Ciao , fammi capire , ti singhiozza a freddo a benzina , ma poi quando passa a metano come va ? Per quanto riguarda cambiare gli iniettori del metano e' una cosa semplice  , sono sopra e facili da smontare . Ps prima di farlo chiudi tutte le valvole delle bombole . Mentre per gli iniettori io seguo aliexpress e li te li tirano dietro ! 



#3
James10

James10

    Ecocompatibile

  • Members
  • Stelletta
  • 3 messaggi
A me stessa cosa e mi singhiozza solo a GPL..

#4
Alo

Alo

    Ecocompatibile

  • Members
  • Stelletta
  • 4 messaggi

Salve a tutti .. Grazie per avermi accolto tra voi!!!!! Ho lo stesso problema. A benzina tutto ok.. qualche aritmia al motore ma di lieve entità. Come la multipla commuta a metano si accende la spia di avaria contromotore (Gialla) e la macchina non va bene, perde potenza e singhiozza soprattutto in salita. Ho cambiato gli iniettori 6 mesi fa e ho fatto la prova con altri per vedere se fossero difettati... ma nulla è cambiato. Se torno a benzina si spegne la spia e tutto abbastanza regolare... Qualcuno può dirmi qualcosa in merito???



#5
popetto

popetto

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi

Salve a tutti .. Grazie per avermi accolto tra voi!!!!! Ho lo stesso problema. A benzina tutto ok.. qualche aritmia al motore ma di lieve entità. Come la multipla commuta a metano si accende la spia di avaria contromotore (Gialla) e la macchina non va bene, perde potenza e singhiozza soprattutto in salita. Ho cambiato gli iniettori 6 mesi fa e ho fatto la prova con altri per vedere se fossero difettati... ma nulla è cambiato. Se torno a benzina si spegne la spia e tutto abbastanza regolare... Qualcuno può dirmi qualcosa in merito???

Ciao , hai mai provato a cambiare il filtro del metano ? io che ho la prima serie lo trovo nel riduttore di pressione , sembra un rotolino di cartone in miniatura , ma tu dovresti avere quello a cartuccia . Prova col sostituire quello 



Ciao , hai mai provato a cambiare il filtro del metano ? io che ho la prima serie lo trovo nel riduttore di pressione , sembra un rotolino di cartone in miniatura , ma tu dovresti avere quello a cartuccia . Prova col sostituire quello 

https://www.ebay.it/...ASABEgIM3vD_BwE

 questo e' quello del mio modello



Ciao , hai mai provato a cambiare il filtro del metano ? io che ho la prima serie lo trovo nel riduttore di pressione , sembra un rotolino di cartone in miniatura , ma tu dovresti avere quello a cartuccia . Prova col sostituire quello 



https://www.ebay.it/...ASABEgIM3vD_BwE

 questo e' quello del mio modello



#6
Alo

Alo

    Ecocompatibile

  • Members
  • Stelletta
  • 4 messaggi

Salve a tutti .. Grazie per avermi accolto tra voi!!!!! Ho lo stesso problema. A benzina tutto ok.. qualche aritmia al motore ma di lieve entità. Come la multipla commuta a metano si accende la spia di avaria contromotore (Gialla) e la macchina non va bene, perde potenza e singhiozza soprattutto in salita. Ho cambiato gli iniettori 6 mesi fa e ho fatto la prova con altri per vedere se fossero difettati... ma nulla è cambiato. Se torno a benzina si spegne la spia e tutto abbastanza regolare... Qualcuno può dirmi qualcosa in merito???



Grazie Popetto... 

ci proverò e vi farò sapere..

Buona giornata



#7
popetto

popetto

    Ecocompatibile

  • Members
  • Stelletta
  • 12 messaggi

Ciao Alo è un piacere aiutare , facci sapere ;=)






0 utente(i) stanno leggendo questa discussione

0 members, 0 guests, 0 anonymous users